Доставка по всему КазахстануТехника, сервис и IT‑решения для дома и бизнеса
Категории и разделы
MAXISТЕХНИКА И РЕШЕНИЯ
Доставка по всему КазахстануRU
MAXISТЕХНИКА И РЕШЕНИЯ
Категории и разделыОсновных разделов: 22. Категорий и подкатегорий: 433.

Ноутбуки и планшеты

Все товары категории →
Akuvox / Домофония

S567W Akuvox IP монитор (интерком-панель)

Артикул: S567W
Домофония / Akuvox
Цена магазина220 920 ₸
Условия поставки
В наличии на удалённом складеКоличество и срок подтвердим перед оплатой
Получение заказа

Срок и условия подтвердим перед оплатой.

Самовывоз или доставка — выбор при оформлении.

Характеристики

Wi-FiДа
БрендAkuvox
ТипМонитор
Тип системыIP
Экран10-дюймовый

О товаре

Physical & Power Front panel: Plastic RAM / ROM: 2GB / 8GB Display: 10 Inch IPS LCD Screen: 10 Inch capacitive touch screen RS485 Port: Support Relays Out: 1 Bell in: 1 Alarm Input:8 Microphone: Dual microphones,-26dB Speaker: Quad speakers, 8Ω / 2W Ethernet Ports: 1xRJ45, 10/100Mbps adaptive 802.3af Power-over-Ethernet 12V DC Connector (if not using PoE) Tamper Resistant: Support Installation: Wall-mounted & Desktop Dimension: 278x165.1x22.8 mm Working Humidity: 10~90% Working Temperature: -10°C ~ +45°C Storage Temperature: -20°C ~ +70°C Touch Screen Display Display Mode: Normally black, Transmissive LCD Size: 10inch (Diagonal) Aspect Ratio: 16:10 Resolution: 1280x800 Contrast ratio: 900:1 Luminance: 290 cd/m² Viewing Angle: 80° Left, 80° Right, 80° Upper, 80° Lower Touch Screen: Projected capacitive Audio SIP v1 (RFC2543), SIP v2 (RFC3261) Narrowband audio codec: G.711a, G.711μ, G.729 Broadband audio codec: G.722 DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info Echo Cancellation Voice Activation Detection Comfort Noise Generator Automatic Gain Control Video Streaming formats: H.263 & H.264 Networking Protocols support: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP Deployment & Maintenance Auto-Provisioning Web management portal Web-based packet dump Configuration backup / restore Firmware upgrade System logs (include door access logs) Voice Assistant Voice pickup distance up to 5 meters Voice recognition accuracy up to 95% Privacy protection with native voice data Support English Application Scenario Villas Apartment complexes Home automation systems Modern interiors

MAXIM — помощник подбораТолько товары действующего каталога
MAXIM

Я MAXIM — помощник подбора MAXIS. Найду товары по названию, характеристикам и бюджету. Цены и наличие — из текущего каталога.

Без личных данных. История только в памяти этой вкладки. Проверяйте условия в карточке товара.