Доставка по всему КазахстануТехника, сервис и IT‑решения для дома и бизнеса
Категории и разделы
MAXISТЕХНИКА И РЕШЕНИЯ
Доставка по всему КазахстануRU
MAXISТЕХНИКА И РЕШЕНИЯ
Категории и разделыОсновных разделов: 22. Категорий и подкатегорий: 433.

Ноутбуки и планшеты

Все товары категории →
Akuvox / Домофония

R20A Akuvox IP вызывная панель

Артикул: R20A ON-WALL
Домофония / Akuvox
Цена магазина96 240 ₸
Условия поставки
В наличии на удалённом складеКоличество и срок подтвердим перед оплатой
Получение заказа

Срок и условия подтвердим перед оплатой.

Самовывоз или доставка — выбор при оформлении.

Характеристики

БрендAkuvox
Количество абонентов1
Считыватель картДа
ТипВызывная панель
Тип монтажаНакладной
Тип системыIP

О товаре

At a Glance Vandal resistant body, with a flush button; Wide-angle camera: 110º (H), 58º (V); PoE (IEEE802.3af, Power-over-Ethernet); Two-way audio communication over IP networks with Echo Cancellation feature; Complies with SIP standard for easy integration in every SIP capable PBXes; Complies with ONVIF standard for easy integration with any network surveillance system; Physical & Power Front panel: Aluminum alloy Camera: 2M pixels, automatic lighting Button: 1 call button Light sensor: Support Infrared sensor: Support Wiegand port: Support RS485 port: Support RF card reader: 13.56MHz (with NFC) & 125kHz Relays out: 2 Inputs: 2 Microphone: 1 Speaker: 1 Ethernet port: RJ45, 10/100Mbps adaptive 802.3af Power-over-Ethernet 12V DC connector (if not using PoE) Water-proof & Dust-proof: IP65 Installation: Flush-mounted or Wall-mounted Flush-mounted DIM: 189x120x56.5mm Wall-mounted DIM: 145x85x27.5mm Working Humidity: 10~90% Working Temperature: -30°C ~ +60°C Storage Temperature: -40°C ~ +70°C Audio SIP v1 (RFC2543), SIP v2 (RFC3261) Narrowband audio codec: G.711a, G.711μ, G.729 Wideband audio codec: G.722 DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info Echo Cancellation Voice Activation Detection Comfort Noise Generator Video Sensor: 1/2.7”, CMOS Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p Video codec: H.264 Video resolution: up to 1920x1080 Max. image transfer rate: 1080p – 30fps Viewing angle: 110°(H) / 58°(V) High intensity IR LEDs for picture lighting during dark hours with internal light sensor Compatible to 3rd-Party-Video components, e.g. NVRs Door Entry Feature Relays controlled individually by DTMF tones Camera permanently operational Auto-night mode with LED illumination White balance: auto Minimum illumination: 0.1LUX Networking & Protocol Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP Deployment & Maintenance Auto-Provisioning Web management portal Web-based packet dump Configuration backup / restore Entry log export Access table export / import Firmware upgrade System logs (include door access logs) Application Scenario Office door phone with on-site or hosted IP-PBX Remote site entry over Internet Apartment/flat intercom with door access control

MAXIM — помощник подбораТолько товары действующего каталога
MAXIM

Я MAXIM — помощник подбора MAXIS. Найду товары по названию, характеристикам и бюджету. Цены и наличие — из текущего каталога.

Без личных данных. История только в памяти этой вкладки. Проверяйте условия в карточке товара.