Доставка по всему КазахстануТехника, сервис и IT‑решения для дома и бизнеса
Категории и разделы
MAXISТЕХНИКА И РЕШЕНИЯ
Доставка по всему КазахстануRU
MAXISТЕХНИКА И РЕШЕНИЯ
Категории и разделыОсновных разделов: 22. Категорий и подкатегорий: 433.

Ноутбуки и планшеты

Все товары категории →
Akuvox / Домофония

E12S Akuvox IP вызывная панель

Артикул: E12S
Домофония / Akuvox
Цена магазина56 640 ₸
Условия поставки
В наличии на удалённом складеКоличество и срок подтвердим перед оплатой
Получение заказа

Срок и условия подтвердим перед оплатой.

Самовывоз или доставка — выбор при оформлении.

Характеристики

БрендAkuvox
Количество абонентов1
Считыватель картДа
ТипВызывная панель
Тип системыIP

О товаре

Physical & Power Specifications Category: Details Body Material: Plastic Camera: 2M pixels, automatic lighting Button: 1 call button with backlight Wiegand port: Support RF card reader: 13.56MHz Light sensor: 1 Relays out: 1 Inputs: 2 Micro SD card slot: 1 Microphone: 1 Speaker: 1 Ethernet port: RJ45, 10/100Mbps adaptive BLE: Yes WiFi: IEEE802.11b/g/n, 2.4GHz (E12W Only) Vandal alarm: Yes 802.3af Power-over-Ethernet: Yes 12V DC connector: (if not using PoE) Power: 12V / 1A Water-proof & Dust-proof: IP65 Installation: Wall-mounted Size: 146x70x23mm Working Humidity: 10~90% Working Temperature: -40°C ~ +60°C Storage Temperature: -40°C ~ +70°C Audio Specifications Category: Details SIP: v1 (RFC2543), v2 (RFC3261) Narrowband audio codec: G.711a, G.711μ Wideband audio codec: G.722 DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info Echo Cancellation: Yes Voice Activation Detection: Yes Comfort Noise Generator: Yes Video Specifications Category: Details Sensor: 1/2.7”, CMOS Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p Video codec: H.264 Video resolution: up to 1920x1080 Max. image transfer rate: 1080p – 25fps Viewing angle: 123°(H) / 69°(V) White LEDs: for picture lighting during dark hours with internal light sensor Door Entry Feature Relays controlled: individually by DTMF tones Camera: permanently operational Auto-night mode: with LED illumination White balance: auto Minimum illumination: 0.1LUX Networking & Protocol Category: Details Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP Deployment & Maintenance Category: Details Auto-Provisioning: Yes Web management portal: Yes Configuration backup / restore: Yes Entry log export: Yes Access table export / import: Yes Firmware upgrade: Yes System logs: (include door access logs) Application Scenario Category: Details Apartment/flat intercom with door access control: Yes Remote site entry over Internet: Yes

MAXIM — помощник подбораТолько товары действующего каталога
MAXIM

Я MAXIM — помощник подбора MAXIS. Найду товары по названию, характеристикам и бюджету. Цены и наличие — из текущего каталога.

Без личных данных. История только в памяти этой вкладки. Проверяйте условия в карточке товара.