Доставка по всему КазахстануТехника, сервис и IT‑решения для дома и бизнеса
Категории и разделы
MAXISТЕХНИКА И РЕШЕНИЯ
Доставка по всему КазахстануRU
MAXISТЕХНИКА И РЕШЕНИЯ
Категории и разделыОсновных разделов: 22. Категорий и подкатегорий: 433.

Ноутбуки и планшеты

Все товары категории →
Akuvox / Домофония

C313W Akuvox IP монитор (интерком-панель)

Артикул: C313W
Домофония / Akuvox
Цена магазина59 040 ₸
Условия поставки
В наличии на удалённом складеКоличество и срок подтвердим перед оплатой
Получение заказа

Срок и условия подтвердим перед оплатой.

Самовывоз или доставка — выбор при оформлении.

Характеристики

Wi-FiДа
БрендAkuvox
ТипМонитор
Тип системыIP
Экран7-дюймовый

О товаре

Physical & Power Front panel: Plastic RAM / ROM: 64MB / 128MB Display: 7 Inch TFT LCD Screen: 7 Inch capacitive touch screen Wi-Fi: IEEE802.11 b/g/n, @2.4GHz RS485 port: Support Relay out: 1 Bell in: 1 I/O: 8 Microphone: -58dB Speaker: 4Ω / 2W 2-wire ports: 2 pair Ethernet ports: 1xRJ45, 10/100Mbps adaptive 48V DC connector (if not using NS-2) Installation: Wall-mounted & Desktop Dimension: 200.2x132.2x27.2mm Working Humidity: 10~90% Working Temperature: -10°C ~ +45°C Storage Temperature: -20°C ~ +70°C Touch Screen Display Display Mode: Normally white, Transmissive LCD Size: 7inch (Diagonal) Resolution: 800x480 Contrast ratio: 500:1 Luminance: 220 cd/m² Viewing Angle: 50° Left, 50° Right, 40° Upper, 50° Lower Touch Screen: Projected capacitive Audio SIP v1 (RFC2543), SIP v2 (RFC3261) Narrowband audio codec: G.711a, G.711μ, G.729 Broadband audio codec: G.722 DTMF: Out-of-band DTMF (RFC2833), SIP Info Echo Cancellation Video Streaming formats: H.264 Networking Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP Deployment & Maintenance Auto-Provisioning Web management portal Web-based packet dump Configuration backup / restore Firmware upgrade System logs (include door access logs) Application Scenario Old villas retrofit Old apartment retrofit

MAXIM — помощник подбораТолько товары действующего каталога
MAXIM

Я MAXIM — помощник подбора MAXIS. Найду товары по названию, характеристикам и бюджету. Цены и наличие — из текущего каталога.

Без личных данных. История только в памяти этой вкладки. Проверяйте условия в карточке товара.